LazyLoad Module (2.0, 2.1, etc) install on 2.1 breaks with WeSupply Toolbox (2.2+)

Comments

1 comment

  • Official comment
    Avatar
    Support

    WeSupply Toolbox is not compatible anymore with Magento 2.1 that is already EOL. But as you discovered, Lazy Loading is compatible with M2.1 and the solution is to disable WeSupply Toolbox. 

    Comment actions Permalink

Please sign in to leave a comment.