ERROR: WeltPixel_Backend data: current version - none, required version - 1.1.1

Comments

1 comment

  • Official comment
    Avatar
    Support

    After installing any new modules, you need to run in CLI:

    php bin/magento setup:upgrade

    If you have downgraded or removed module, you also might need to delete the module's setup row. To do that open setup_module table in your database and delete your module entry if exist.

    Then rerun this setup/upgrade to register any new modules you have installed:

    php bin/magento setup:upgrade

    Your may need to clear cache.

    php bin/magento ca:fl

     

    Comment actions Permalink

Please sign in to leave a comment.